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Preview is the image viewer and PDF viewer of the macOS
operating system. In addition to viewing and printing digital
iImages and Portable Document Format (PDF) files, it can

also edit these media types.

PDFs are Portable Document Files
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Preview is like a Swiss Army Knife N
&

Preview is only available on a Mac
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What Preview Can’t Do with a PDF in Preview

* Make a document from scratch

 Edit text or delete an image in a PDF

* OCR Optical Character Recognition

» Create a Table of Contents

e Can’t create an interactive PDF with forms

e Can’t export it to Word



Preview can.....

c Take screenshots and import photos directly from a camera
a Scan from a scanner or printer with a flatbed tray

e Crop, resize, and edit images

Q Combine and Annotate PDFs

e Convert images to many different formats
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Combine PDF documents

Easily combine PDF documents and transfer pages from one PDF to another.

How to combine PDFs »




A0St

Video Tutorials News & Notes Newsletter Q&A Forum Beginner’s Guide Online C
How To Create a Single PDF From Multiple Documents On a 7/30/20
Mac 9:00 am

You don't have to create a document all at once in a single app. You can take different documents from
different apps like Pages, Numbers, Keynote, web reports, images and more, and combine them into a
single PDF using Preview. This allows you to create pages of your document in the app best suited for that

content.
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O ® .. Zucchini-Parmesan Chees...

= Zucchini-Parmesan Ch... 54 KB
o Modified: June 10, 2020 at 9:05 PM

Get Information

¥ General:

Kind: PDF document N
Size: 53,612 bytes (57 KB on disk)

Where: iCloud Drive » Recipes
Created: June 10, 2020 at 9:05 PM
Modified: June 10, 2020 at 9:05 PM

Set up Preview to ) Sty p

(] Locked

be the default

Last opened: July 9, 2020 at 5:18 PM
- Title: Zucchini-Parmesan
for images and pdfs
Allrecipes
Version: 1.4
Pages: 3
Resolution: 612x792
Security: None
Content Creator: Safari
Encoding software: i10S Version 13.5.1 (Build
17F80) Quartz
PDFContext

Command-I

¥ Name & Extension:

Zucchini-Parmesan Cheese Fritters | A P D FS Wi " now Open

Hide extension

with Preview
rather than Acrobat Reader

¥ Open with:

[ ~p Preview.app (default)

Default »

Use this application to open all documents
like this one.

¥ Preview:



@ Preview File Edit View Go Tools Window Help

File  Edit

About Preview

Preferences... 3t
Services >

Hide Preview 3t H

Hide Others "\ 3H
Show Al

Quit Preview 3 Q
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Exploring Preferences in Preview (Overview)

General
=2 R
Images PDF
Window background: |1
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General Images

PDF

When opening files: O Open all files in one window

© Open groups of files in the same window

() Open each file in its own window

Define 100% scale as: () 1image pixel equals 1 screen pixel

© Size on screen equals size on printout

Define 100% scale as:

On opening documents:

Opening for the first time:

Viewing documents:

Annotations:

@
0 I=

General Images

O1 point equals 1 screen pixel
© Size on screen equals size on printout

Start on the last viewed page
Show as [ Continuous Scroll

Use logical page numbers (e.g. “iv")

Add name to annotations

Name: |Tom P Bonanno,Sr

PDF

Define 100% scale as:

On opening documents:

Opening for the first time:

Viewing documents:

Annotations:

O1 point equals 1 screen pixel
© Size on screen equals size on printout

Start on the last viewed page

SLULE:L v Continuous Scroll
Single Page

Use Two Pages L; “iv")

Add name to annotations

Name: |Tom P Bonanno,Sr
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Preferences in Preview

O Images
0 M| o} ...This option is generally the
General BN PCF best choice. It brings together
When opening files: () Open all files in one window / all the files you open at once

© Open groups of files in the same window in 3 single window, Ietting you

() Open each file in its own window
navigate through them in the

Define 100% scale as: () 1image pixel equals 1 screen pixel

" )
© Size on screen equals size on printout sidebar

“The moral of the story is that you shouldn’t get too wrapped up in how large
an image looks in Preview. If your image is destined for the screen, focus on
the pixel dimensions.”

Excerpt From: Josh Centers and Adam Engst. “Take Control of Preview (1.2).” Apple Books.



Preferences in Preview

® OO0 PDF _ NoN® PDF
S S

General Images

General Images

Define 100% scale as: O1 point equals 1 screen pixel
O Size on screen equals size on pri

Define 100% scale as: ()1 point equals 1 screen pixel
© Size on screen equals size on printout

On opening documents: Start on the last viewed page
Opening for the first time: Show as LContinuous Scroll

On opening documents: ) Start on the last viewed page

Opening for the first time: Show a{EvAR 1 (VRN gel] k

Single Page
Two Pages i)

Viewing documents: Use logical page numbers (e.qg. “iv") Viewing documents: Use

N

Annotations: Add name to annotations
Name: | Tom P Bonanno,Sr

Annotations: ® Add name to annotations

Name: | Tom P Bonanno,Sr




Sidebar View

@ Preview File Edit View Go Tools Window Help

-
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\ B
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Hide Sidebar

v Thumbnails
Table of Contents
Highlights and Notes
Bookmarks
Contact Sheet

v Continuous Scroll
Single Page
Two Pages

|

You don’t really need to dig
In Preferences.

Just do this under View In
Preview Sidebar Menu



You can’t make a Preview document from scratch

Open up an existing file

and a few other formats such as BMP, GIF, and JPEG 2000

Also opens Pages, Numbers, Keynote, even view a

Photoshop document .PSD even if you don’t have Photoshop
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Gro

Florida (more states)
Save.

Your Voucher was purchased successfully. Please check your email inbox for a confirmation message. If you do not receive
Mail folder and verify that your email address (marcia.mitchell@gmail.com) is spelled correctly. As always, please contact

Today's Deal How It Works Subscribe More States

Pending Purchases

order details

My Vouchers My Products Pending Purchases Gift Cards Settings

~ Outside of Preview
B 1k i cran st Quick Look in the Finder

T — Expires: i;May (b 20191
BN  Total Quantity: 2 (Buy More!)
Total Paid: $50

@ King

This purchase includes 20% OFF your next order at GolfBallKing.com!

Just press the spacebar or Command -Y
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Rotate Markup Open in Preview Share

Gr() togetherwe save.

Your Voucher was purchased successfully. Please check your email inbox for a confirmation message. If you do not receive
Mail folder and verify that your email address (marcia.mitchell@gmail.com) is spelled correctly. As always, please contact

.

Today's Deal How It Works Subscribe More States

My Vouchers My Products Pending Purchases Gift Cards Settings

Pending Purchases

| STONECREST ,
18 Holes with Cart and Range Balls

)

Expires: | May 1, 2019
Total Quantity: 2 (Buy More!)
Total Paid: $50

order details




review’s Customized Toolbar

Drag your favorite items into the toolbar..

» »

VIeWw Joom Joom Joom to Fit

O 100% 7] 4] < 2

AcCtual Sure Scale Previous Next Page History

1 > o =

Page Shdeshow nspeclior Magrety

Selection Share Haghisgit
..
Rotlale Search SDace
Fleadie Soace
.. or drag the default set into the toolbar.
v 2 O} N g - ) 0
View Zoom Share Highlight Rotate Markup Search

Show Icon Only Done
o | Done |
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Q Search

View Zoom Zoomto Fit Print Share Page Highlight Rotate Markup

View displays the menu choices in the Sidebar
Zoom allows you to Zoom In and Out

Share displays options for sending the current image or PDF

Search

Highlight Only active in a PDF enables you to turn on annotations, choose a color and style

Rotate works with images and PDFs
Markup displays the Markup toolbar

Search brings up a search field to find text in a PDF

Take Control of
Preview (1.2)




Note the ToolBar % _Preview File Edit View Go Tools Window Help

00 = Lemony Balsamic Vinaigrette.pdf (1 page)

I"'" |
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Lemony Balsamic Vinaigrette.pdf (1 page)

Q| & | |[& 6@1 g V|| D] | ®]|Q search

Lemony Balsamic Vinaigrette
Ingredients

2 tablespoons balsamic vinegar

2 tablespoons freshly squeezed lemon juice
1/2 teaspoon grated lemon zest

1/2 teaspoon sea salt

1/2 teaspoon freshly ground black pepper
1/4 cup extra-virgin olive oil

Instructions
1. Put the balsamic vinegar, lemon juice, lemon zest, salt,

pepper, in a small bowl and stir to combine.
2. Slowly pour in the olive oil, whisking all the while, and

continue whisking until smooth.

3. Transfer to a small container with a fitted lid and shake
well.

4.




Mark Up or Annotate a PDF

Use the markup toolbar in Preview to add text and
comments, sign documents, highlight text, and more.
To show the markup toolbar, click the Show Markup
Toolbar button at the top of the window, or choose

View > Show Markup Toolbar.
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Sharing in Preview

4 Mail
€ Messages

i

@) AirDrop PDF

. Notes )

# Add to Photos & Mail

os’' Add People € Messages

. Reminders @) AirDrop

O Twitter ~ Notes ... and People and Books




Use Preview to Scan Documents

® C <

‘\‘i HP Color LaserJet MF...

Idle, Default

Sl SLP240
® Offline

|

g = | HP Color LaserJet MF...

Location:
Kind:

Status:

Default printer:

Default paper size:

Printers & Scanners Q_ Search

HP Color LaserJet MFP M477fdw

Open Scanner...

HP Color LaserJet Pro MFP M477
Idle

HP Color LaserJet MFP M477fdw

US Letter

The scanner must

be connected via USB,
not wireless

“Before you try to import from a scanner, make sure your scanner appears

in System Preferences > Printers & Scanners.”

Excerpt From: Josh Centers and Adam Engst. “Take Control of Preview (1.2).” Apple Books.



Some Ways to Import

 From the Clipboard /Copy and Paste

e Screenshot
e A Scanner
* From iIPhone and iPad

 From a digital camera

From iPhone
Must be on some wifi, bluetooth,
same Apple ID
File > Import Photo
Take the Photo
Select Use Photo



In Preview use your iPhone or iPad to Scan

Preview ICH Edit View Go Tools Window Help

New from Clipboard 3N
Open... 30
Open Recent

Close Window
Close Selected {36
Save :
Save As... {+ 36
Duplicate
Rename...
Move To...
Revert To

File > Import from iPhone or iPad
Scan Documents
Take a picture
Keep Scan and goes
right to Preview

"wws s

Enter Password...

Import from iPhone or iPad Tom P Bonanno,Sr’s iPhone

Import from Camera... Take Photo
Import from Scanner... Scan Documents
Take Screenshot > Add Sketch
When scanning a document i o)

Export as PDF... Take Photo

.y y .

It ISn t edltable teXt Share b | Scan Documents
BT Add Sketch

rint...




You can do screenshots right in Preview

File > Take Screenshot....

eFrom Selection
oFrom Window

®eEntire Screen 10 second countdown

No need to remember Command-Shift 3,4 or 5




Working with Images in Preview

Edit images
*Crop: Drag to select the crop area, then choose

Tools > Crop.

*Rotate: Choose Tools > Rotate Left or Rotate ="« - -~ el
Right. EE

* Adjust color: Choose Tools > Adjust Color, then
drag a slider to make an adjustment.

* Adjust size: Choose Tools > Adjust Size, enter

the desired dimensions, then click OK.




Preview iIs great for quick image adjustments.

) %

ADJUST

v :e: Light

e ks sl Adjustments
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v (_)pt[urb

i In Photos

Add a Title
IMG_0629.JPG
September 15, 2013 6:00:58 PM

5 e ([ e
Apple iPhone 5 (@e &3 v O Color D)
No lens information

3264 x 2448 2.1MB JPEG \ #e\ 48\ ip| 46\ 4
| e vl W s

ISO 50 4.13mm - £/2.4 1/40s .
V¥ Options

Add a Description

o P . : 8 ° Adjust Size
Lys" @Add Faces :;LL v ;ilic: &i\/'hite S () ° Crop

Washington Park, Portland, Oregon, "SW ﬁ

United States » Options - m
* Adjust Color a bit
»p
"""" % ‘7’ Size 3.00
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Warmth

v (4 Curves (auro)
R \

as powerful
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as Image editing
In the Photos app
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IMG_0629 copy.jpeg
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Preview File Edit View Go Window Help

® Show Inspector 3| : MG 0699 .
\ Show Magnifier : = " copy.jpeg

th
Adjust Color...
Adjust Size...

v/ Rectangular Selection

Annotate
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Image Dimensions

Fit into: Custom
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o " -

Width: 3264

Height: 2448
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IMG_0629 copy.jpeg Resolution: 72 pixels/inch —

v Scale proportionally
v Resample image

Resulting Size

100 percent

1.5 MB (was 1.4 MB)
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Preview File Edit View Go Tools Window Help

= IMG_0629 copy.jpeg

Image Dimensions

Fit into: Custom v pixels

e —— — ] in S
Height: 34

IMG_0629 copy.jpeg Resolution: 72 pixels/inch

cale proportionally
Resample image

Resulting Size

3264 x 2448 pixels

1.5 MB (was 1.4 MB)
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=z IMG_0629 copy.jpeg

Image Dimensions
Fit into v Custom , pixels

320 x 520

Width 640 x 640 :|Q olels

Height 800 x 800 e
1024 x 1024 | " i

Resolution 1280 x 1280 pixels/inch
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1920 x 1920
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" Preview File m View Go Tools Window Help v Q @ n-| @ Ce® @ 2

=z IMG_0629 copy.jpeg

Select All
Invert Selection

Insert

Find
Spelling and Grammar
Speech

Start Dictation...
Emoji & Symbols ~ 3 Space

Selecting doesn’t
need to o , E |
be just a rectangle
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Copy and Paste
to the
Clipboard
to make a

new document

& Preview File

Edi

Q| @

Untitled 3
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IMG_0629 copy.jpeg
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Adjust Color - IMG_0629 copy.jpeg

Exposure:
Contrast:
Highlights:

Shadows:

Saturation:

Temperature:

Sepia:

Sharpness:

Auto Levels

Reset All
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Highlight Text in a PDF

Apple Watch Tony (page 7 of 15) ~

Window Help

g v D @ Q Search

Yellow

0))

9:41 AM 100% .

e 1.0pen the Health app and tap the S

U Underline
S Strikethrough

John Appleseed 2.Tap your profile picture in the upper-riar

April 1, 1976 (40)

dical Conditions
pertension

Change the
highlight color

3.Under Medical Details, tap Medical 1D

4.Tap Edit in the upper-right corner.

dical Notes

case of emergency, please call

loe Appleseed. 5.To make your Medical ID available from the Lock

screen on your iPhone, turn on Show When Locked. In :
an emergency, this gives information to people who Using last week’s Apple
want to help. To share your Medical ID with emergency \AL{3a M xd DR (e 18 Ner: 1}
responders, turn on Share During Emergency Call. highlight important
When you make a call or send a text to emergency

argies & Reactions
nicillin - Severe skin rash

dications

inopril (10mg by mouth once a day)
drochlorothiazide (12.5mg by mouth once

lay)

ter

||§>e s‘éps‘i'ziézd 2 services on your iPhone or Apple Watch, your Medical text...
" ID will automatically be shared with emergency Just like you did in
i services.” school when we had

s B © x
a 6.Enter health information like your date of birth, printed books.
| o . 2 o o




https://support.apple.com/guide/preview/fill-out-and-sign-pdf-forms-prvw35725/mac

Preview User Guide Communities  Contact Support

Select version:

macOS Catalina 10.15 v Q. Search the user guide

Table of Contents ()

Fill out and sign PDF forms in Preview on Mac

Some PDFs are forms you can fill out and then print or send. If a form requires a signature, you can add

your signature to any PDF.

Fill out a PDF form

1. In the Preview app =3 on your Mac, open the PDF form.
2. Click a field in the form, then type your text.

If you save the form (by choosing File > Export), you can close it, open it later, and continue to fill it out.

Create and use signatures

To sign PDFs, you can capture your signature using your trackpad, the built-in camera on your Mac, or

IPhone or iPad.



https://support.apple.com/guide/preview/fill-out-and-sign-pdf-forms-prvw35725/mac
https://support.apple.com/guide/preview/fill-out-and-sign-pdf-forms-prvw35725/mac

https://support.apple.com/guide/preview/fill-out-and-sign-pdf-forms-prvw35725/mac

Create and use signatures

To sign PDFs, you can capture your signature using your trackpad, the built-in camera on your Mac, or
IPhone or iPad.

1. In the Preview app = on your Magc, if the Markup toolbar isn't showing, click the Show Markup

Toolbar button (), then click the Sign button .$».

2. Follow the onscreen instructions to create and save your signature.

trackpad o| Create a signature using your trackpad: [Click Trackpad, click the text as prompted, sign your

name on the trackpad using your finger, press any key, then click Done. If you don't like the
results, click Clear, then try again.

If your Mac has a Force Touch trackpad, you can press your finger more firmly on the trackpad to
sign with a heavier, darker line.

computer camera ¢ [Create a signature using your computer’s built-in camera] Click Camera. Hold your signature (on

white paper) facing the camera so that your signature is level with the blue line in the window.
When your signature appears in the window, click Done. If you don't like the results, click Clear,

then try again.

iPhone/ iPad
Create a signature using your /Phone or iPad: Click iPhone or iPad] On your iPhone or iPad, sign

your name using your finger or Apple Pencil. When your signature appears in the window, click
Done. If you don't like the results, click Clear, then try again.

3. Add the signature to your PDF.

Choose the signature you want to use, drag it to where you want it, then use the handles to adjust
the size.

If you use iCloud Drive, your signatures are available on your other Mac computers that have iCloud
Drive turned on.



S
Add your signature to a PDF

1.Click the Sign button in the markup toolbar, or choose Tools > Annotate >
Signature.
2.Click Create Signature, then choose whether to use your trackpad, built-in camera,
or I0S device to create a signature:
* Click Trackpad, then use your trackpad to sign your name with your finger. After
you sign your name, press any key on the keyboard.
* Click Camera, then sign your name on white paper and hold it up to the camera.
Your Mac will automatically scan the signature and show it in the Camera window.
* Click iPhone (or iPad or iPod touch), then sign your name on your device's screen
when prompted.
3.Click Done.
4.Choose your signature to add it to the document. You can move and resize it
anywhere on the document.



Combining PDFs
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v Summer Garden Party

SUMMER GARDEN PARTY

-

SUMMER GARDEN PARTY

drag and drop &%
the thumbnalll

£ =) @ Q Se

SUMMER GARDEN PARTY

USEFUL CONTACTS

Description

CATERER
Trve Cook
31520354678

Tent rental $1.800

Decorations and flowens

BAND

Guitars Galore
212123 86467

Catering $1.260

Print and delivery of invites $125

CAB COMPANY Cabs
Colodul Cabs
P17 887 3114 Drinks $1.800

ENTERTAINER Band

Joo the Juggler
347 998 6522

Table and chair rental $210

Children’s entertainer

TENT COMPANY
Party Tents

6446 8762424 At v ods
o) . W Cane

Bouncy castle $130

https://support.apple.com/en-us/HT202945







